the package for openSUSE Leap 42.1 also works for Leap 15.0

the package for openSUSE Leap 42.1 also works for Leap 15.0

Postby Bruno Pagès » Mon 5 Nov 2018 09:28

The package (rpm) made for Leap 42.1 also works for the other Leap versions including 15.0
ImageAuthor of Bouml
Bruno Pagès
 
Posts: 603
Joined: Mon 20 Feb 2012 09:23
Location: France

Return to News / Nouvelles

Who is online

Users browsing this forum: No registered users and 1 guest

cron