Bouml 5.1.1 available for Ubuntu 12.04 (only)

Bouml 5.1.1 available for Ubuntu 12.04 (only)

Postby Bruno Pagès » Tue 8 May 2012 16:02

the bug detected under Ubuntu 11.10 is also present under Ubuntu 12.04 / Qt 4.8.1 and produced crash for Bouml 5.1 (first version for Ubuntu 12.04)

It is bypassed in 5.1.1 only available under Ubuntu 12.04
ImageAuthor of Bouml
Bruno Pagès
 
Posts: 596
Joined: Mon 20 Feb 2012 09:23
Location: France

Return to News / Nouvelles

Who is online

Users browsing this forum: No registered users and 2 guests

cron