Page 1 of 1

Bouml 6.11.4 is also working under Fedora 25 (and 24/23/22)

PostPosted: Thu 24 Nov 2016 19:13
by Bruno Pag├Ęs
The package made for CentOS 7 can be used under Fedora 25, 24, 23 and 22

:!: Please read the instructions on http://www.bouml.fr/download.html#CentOS allowing to not use the default QT libraries delivered by Fedora