Page 1 of 1

Bouml 7.9 is also available for CentOS 8

PostPosted: Sun 29 Sep 2019 17:06
by Bruno Pag├Ęs
Bouml 7.9 is available for CentOS 8 using the packages I made for CentOS 7 including the one for the libs
(Qt4 is not available under CentOS 8)